glibcにまた脆弱性。結構危険なバグなので至急アップデートされたし!


glibcにまた脆弱性が発見されました。
至急アップデートを行うこと、マシンの再起動を行うことが推奨されています。
当方では、ココナラにて、アップデート作業の代行依頼を受け付けております(要オプション)
まずはお問い合わせください!

Linuxに関するアドバイスを行います

IPA-glibc脆弱性対策について

どんな問題が起きるのか

今回発見された脆弱性は、【任意のコードが実行可能になる可能性】があると指摘されています。
この任意のコードというのは、要はアタックしているクラッカー(ハッカー)が、好き勝手できるということです。
要は、サーバーノーパスワードを盗まれたり、個人情報を盗まれたり、フィッシング詐欺サイトに書き換えられたりする可能性があります。ということです。
なので、1秒でも早く対応されることをお奨めします。

Linuxに関するアドバイスを行います

↑当方はココナラでLinuxに関する相談を受け付けています。


コメント

Linuxに関するお問い合わせは


ココナラでお問い合わせ受付中!




Linuxに関するお問い合わせは、ココナラにて受け付けております。
1相談1000円からとなっております。
ホスティングサービス運営経験10年以上の私がお答えいたします。


コメント


ココナラで問い合わせてみる

SNSでもご購読できます。

PR